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Version 1.0.0.0 

 



Overview 

The Saviour OST Converter offers a complete solution to convert OST files to Microsoft Outlook 
Personal Storage (PST) files. It also gives you an option to save emails in other formats. 

The software converts a complete OST file to PST mailbox including contents such as e-mails, 
attachments, contacts, calendars, tasks and journals. You can also save emails in any one of the five 
following formats:  

 EML 

 MSG 

 PDF 

 HTML 

 RTF 

 To view data from a newly converted file, you need to import the new PST file into MS Outlook. 

The Saviour OST Converter also ensures recovery of accidentally deleted e-mails that you have 
emptied from the deleted items folder. After converting an OST file, the software shows its original 
content. All folders from the original OST file are shown along with their content in a three-pane structure. 

Key features: 

 Enables you to view messages in a 3-view format. 

 Selective conversion of mails. 

 Find option to search mails faster. 

 Converts e-mails, calendar entries, contacts, notes, tasks and journals from OST files. 

 Restores formatting from RTF and HTML messages. 

 Supports conversion of encrypted OST files. 

 Converted mailbox is saved as a new PST file on any drive (including network drives) visible to 
host computer. 

 Can save single mail message in MSG format. 

  



 

What's New in this Version? 

New features in The Saviour OST Converter include:  

 Support for MS Office 2016, 2013, 2010 (both 32 and 64 bit versions). 

 Enhanced preview feature for calendars, tasks, journals and contacts. 

 New GUI - look and feel matches MS Office 2007 GUI. 

 Right-click option to save emails in MSG format from preview section itself. 

 Option to arrange scanned emails and messages as per Date, From, To, Subject, Type, 
Attachment and Importance. You can also arrange scanned emails in form of groups. 

  



 

Installation Procedure 

Before installing the software, ensure that your system meets the minimum system requirements. 

Minimum System Requirements 

 Processor: Pentium Class 

 Operating System:  Windows 10 / Windows 8 / Windows 7 / Windows Vista / Windows XP 

 Memory: 512 MB 

 Hard Disk: 50 MB of free space 

 MS Outlook: 2016 / 2013 / 2010 / 2007 / 2003 / 2002 (XP) / 2000 

 Internet Explorer: Version 6.0 or later 

To install the software: 

1. Double-click TheSaviourOSTConverter.exe executable file to start installation. Setup - The 
Saviour OST Converter dialog box is displayed. 

2. Click Next. License Agreement dialog box is displayed. 

3. Choose I accept the agreement option. Next button will be enabled. Click Next. Select 
Destination Location dialog box is displayed. 

4. Click Browse to select the destination path where the setup files will be stored. Click Next. 
Select Start Menu Folder dialog box is displayed. 

5. Click Browse to provide path for program's shortcuts. Click Next. Select Additional Tasks 
dialog box is displayed. 

6. Select check boxes as per your choice. Click Next. Ready to Install dialog box is displayed. 

7. Review your selections. Click Back if you want to change them. Click Install to start installation. 
The Installing window shows the installation process. 

8. On completion of the installation process, Completing the The Saviour OST Converter Setup 
Wizard window is displayed. Click Finish. 

Note: Clear Launch The Saviour OST Converter check box to prevent the software from launching 
automatically.  

  



 

Launching the Software 

To launch The Saviour OST Converter in Windows 10: 

 Click Start icon -> All apps -> The Saviour OST Converter  -> The Saviour OST Converter  Or, 

 Double click The Saviour OST Converter icon on the desktop. Or, 

 Click The Saviour OST Converter tile on the home screen. 

 

To launch The Saviour OST Converter in Windows 8: 

 Click The Saviour OST Converter tile on the home screen. Or, 

 Double click The Saviour OST Converter icon on the desktop. 

 

To start the application, do one of the following in Windows  7 / Vista / XP: 

 Click Start -> All Programs -> The Saviour OST Converter -> The Saviour OST Converter. Or, 

 Double click the The Saviour OST Converter icon on the desktop. Or, 

 Click The Saviour OST Converter icon in Quick launch. 

  



User Interface 

The Saviour OST Converter has a simple and easy to use Graphical User Interface (GUI). The GUI of 
 The Saviour OST Converter resembles the GUI of MS Office 2007. 

After launching the software, the main user interface appears as shown below: 

 

The user interface contains menus and buttons that allow you to access various features of the software 

with ease. 

When you start The Saviour OST Converter, the Select Outlook Mailbox dialog box opens as shown 

below: 

 



 

To select an OST file, click on Select Outlook File button. Select the OST file that needs to be converted 
and then click Scan Now to initiate the conversion process. 

The Saviour OST Converter also allows you to find OST files, in case you don't know the location of the 
OST file, you want to convert. Click on Find OST File button, Find Mailbox dialog box opens. Use Look 
in to specify the drive in which you wish to search for OST files, and then click Start to search for files. 

Note: Select Outlook Mailbox dialog box can also be opened by selecting Select Outlook Mailbox in the 

File menu. 

  



Menus 

File 

Select Outlook Mailbox 

Opens Select Outlook Mailbox dialog 
box, using which you can select / search 
for OST files. 

Save Converted File 

Saves the PST file at your specified 
location. 

Find Message 

Use this option to search for specific 
emails and messages from the list of 
emails. 

 

 

 

 

File Menu 

 

View 

Switch Reading Pane 

Use this option to switch between 
horizontal and vertical views of the reading 
pane. 

Log Report 

Use this option to view the log report. 

 

 

View Menu 

 

Tools 

Update Wizard 

Use this option update your software 

  

Tools Menu 

 



 

Calendar 

Day 

Use this option to list all the entries of a 
particular day from the list of the scanned 
emails. 

Work Week 

Use this option to list all the entries of a 
work week (from Monday to Friday). 

Week 

Use this option to list all the entries of a 
week (from Monday to Sunday). 

Month 

Use this option to list all the entries of a 
particular month. 

GoTo 

Use this option to list all the entries of the 
current date or any particular date.  

 

 

 

Calendar Menu 

 

Registration 

Register 

Use this option to register the software 
after purchasing the software.  

 

Registration Menu 

 

Help 

Help Topics 

Use this option to open the help manual of 
the software. 

 



Order 

Use this option to buy The Saviour OST 
Converter.  

About 

Use this option to read information about 
the software.  

 

Help Menu 

 

Style 

Use this option to switch between various 

themes for the software, as per your choice. The 

Saviour OST Converter offers the following 

themes: Office 2007 (Blue, Black, Silver, 

Aqua), Office 2010 (Blue, Black, Silver), and 

Office 2013 Theme. 

 

Style Menu 

  

http://www.dsaviour.com/convert-ost-pst/buy-now.php


 

 

Buttons 

The Saviour OST Converter toolbar has following buttons / options: 

 

 

Click this button to open Select Outlook Mailbox file dialog box. 

 

 

Click this button to save the PST file to a location of your choice. 

 

Click this button to switch between horizontal and vertical views of the reading pane. 
When you click on a folder in left-pane, by default, the right pane shows the details in 
horizontal columns. Click Switch Reading Pane button to change the position to 
vertical columns. 

 

 

Click this button to view the Log Report, which contains the details of the conversion 
process. 

 

 

Click this button to open Find Message dialog box, using which you can search for 
specific emails using sender's email, recipient's email, subject or date. 

 

 

Click this button to update your software. Use this option to check for both, major 
and minor versions of the software. 

 

 

Click this button to list all the entries of one particular day from the list of the scanned 
emails. 



 

 

Click this button to list all the entries of a work week (from Monday to Friday). 

 

 

Click this button to list all the entries of a week (from Monday to Sunday). 

 

 

Click this button to list all the entries of a particular month. 

 

 

Click this button to list all the entries of the current date. 

 

 

Click this button to list all the entries of a particular day (any single day except the 
current date). 

 

 

Click this button to register the software after purchasing.  

 

 

Click this button to open the help manual for The Saviour OST Converter. 



 

 

 

Click this button to purchase the software. 

 

 

Click this button to read more information about the software. 

  



Ordering the Software 

To know more about The Saviour OST Converter, click here. 

To purchase the software online, please visit http://www.dsaviour.com/convert-ost-pst/buy-now.php 

Alternatively, click on Order  icon in Help Menu on the Menu Bar to purchase the software online.  

Select either of the methods given above to purchase the software. 

Once the order is confirmed, a serial number will be sent to you through e-mail, which would be required 

to activate the software. 

  

http://www.dsaviour.com/convert-ost-to-pst.php
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Registering the Software 

You can download demo version of The Saviour OST Converter software from here. The demo version 
is just for evaluation purposes and you must eventually register the software to use its full functionality. 
Once you purchase the software, you will receive a key using which you can register the software. 

You can register the software using any of the following methods: 

 Online Registration 

After purchasing the software, a serial number will be sent via email, which is required to register 
the software. You need to enter the serial number, which is then verified by a license server and 
on verification, the software is registered. 

 Manual Registration 

To register the software manually, you will need to generate a PHX_REG.txt file. After verification 
of the serial number and purchase details, the site key, which is required to register the software 
manually, will be sent to your email address. 

Note: If the software is downloaded from http://www.dsaviour.com/convert-ost-to-pst.php (i.e., ESD 
version), it must be registered using Serial Number (received through email after purchasing the product) 
to use all the features of the software. If the software is installed using the product installation CD (i.e., 

BOX version), hardware lock , that is available with the software kit, is mandatory for the functioning 
of the software. 
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Online Registration 

To register the software online: 

1. Launch demo version of The 
Saviour OST Converter 
software.    

2. From Menu Bar, select 
Registration. Click Register.  

3. In Registration Option dialog 
box, select  I have the 
registration key. 

4. Select Online Registration. 
Click OK. A warning will appear, 
click OK to continue.  

5. In Welcome to The Saviour - 
Electronic Registration wizard, 
click Next. 

6. Type the serial number (received 
through email after purchasing 
the product) in serial number 
field. Click Next. 

7. The software would 
automatically communicate with 
the license server. After the 
registration is done, click Finish 
to complete the registration 
process. 

 

 

Registration Screen 

  



 

Manual Registration 

To register the software manually: 

1. Launch the demo version of The Saviour OST Converter. 

2. From Menu Bar, select Registration option. Click Register. 

3. In Registration Option dialog box, select I have the registration key. 

4. Select Online Registration. Click OK. A warning will appear, click OK to continue.  

5. In Welcome to The Saviour - Electronic Registration wizard, click Cancel. 

6. The Saviour OST Converter dialog box will open, click OK. 

 

7. In Manual Software Registration dialog box, enter the serial number that you receive once you 
purchase the software. Click Next. 

 

8. A file named PHX_REG.txt is created on your desktop. Click Finished. 



 

9. After verifying the purchase details, you will receive the site key, which is required to register the 
software manually. 

10. After receiving the Site Key, open The Saviour OST Converter. In Registration Option dialog 
box, select I have the registration key. 

11. Select Manual Registration and Click OK. 

12.  Enter the Site Key in The Saviour OST Converter dialog box. Click Validate. 

 

Note: The site key is delivered to the email address through which the serial number is sent. 

  



 

Updating the Software 

The Saviour releases periodical software updates for The Saviour OST Converter software. You can 
update the software to keep it up-to-date. These updates can add a new functionality, feature, service, or 
any other information that can improve the software. Update option of the application is capable of 
checking for latest updates. This will check for both latest minor and major versions available online. You 
can easily download minor version through the update wizard. However, the major version, if available, 
has to be purchased. While updating the software, it’s recommended to close all the running programs. 
Note that demo version of the software cannot be updated.  

To update The Saviour OST Converter: 

1. Go to Tools option in Menu Bar. Click Update Wizard.  

2. The Saviour Update Wizard window will open. Click Next. The wizard will search for latest 
updates, and if it finds any new updates, a window will pop up indicating its availability. 

3. Click Next and the software will download the files from the update server. When the process is 
complete, the software will upgrade to the latest version. 

Live Update may not happen due to following reasons: 

 Internet connection failure 

 Updates are not available 

Note:  If a major version is available, you need to purchase the software in order to upgrade it.  

  



 

Find OST Files 

The Saviour OST Converter allows you to search for OST files in your computer. Using the Find OST 
File option, you can search for OST files in your computer's drives, folders and sub folders. However, you 
can only select one drive at a time to search for OST files. 

To find OST files in drives: 

1. From File menu, click on Select 
Outlook Mailbox icon to open Select 
Outlook Mailbox dialog box. 

2. Click Find OST File button. Find 
Mailbox dialog box opens. 

3. From Look in field under Find 
Options section,  select the drive you 
want to search for OST files. Click 
Start. 

4. After the search is finished, a list of 
OST files found in the selected drive 
is shown in Find Mailbox dialog box, 
under the Find Results section. 

 

Find OST Files 

To find OST files in folders and subfolders: 

1. From File menu, click on Select Outlook Mailbox icon to open Select Outlook Mailbox dialog 
box.  

2. Click Find OST File button. Find Mailbox dialog box opens.  

3. In Find Mailbox dialog box, click Find in folder button. Browse for Folder dialog box opens.  

4. Select the folder from which you want to search OST files. Click Start. Also, if you want to search 
subfolders within that folder, select Search Subfolders checkbox. 

5. After the search is finished, list of OST files found in the selected drive is shown in Find Mailbox 
dialog box, under Find Results section. 

Note: Click Clear List button to clear the search result. 

  



 

Convert OST Files 

If you know the location of OST files, then you can directly specify the location and start converting OST 
to PST mailbox. If you do not know the location, then you can search for OST file by using the Find OST 
File option of The Saviour OST Converter software. 

To convert OST files: 

1. Run The Saviour OST Converter software. From the Select Outlook Mailbox dialog box, select 
/ find the OST files that you want to convert. Click Scan Now to initiate conversion of the selected 
OST file.  

2. The time required for conversion depends on the size of selected OST file. You can stop the 
conversion process by clicking Stop button, that appears during the conversion of selected OST 
file. 

 

3. After completion of the conversion process, The Saviour OST Converter application window 
shows the preview of the OST file. The converted file, along with its original content is shown in a 
three-pane structure.  

All mailbox folders will be listed in the left-pane, under the root node. Click on a folder to view its 
items. Click an email to view its content. In addition to emails, calendar, contacts, tasks, notes, and 
journals can also be viewed by clicking on respective folders or buttons.  

To switch between vertical and horizontal reading panes, click Switch Reading Pane button in 
View Menu. 

4. To save the converted OST file, click Save Converted File button in File Menu. The Saviour 
OST Converter dialog box opens. Click Browse. 

5. In Browse for Folder dialog box, select the location where you want to save the PST file. Click 
OK. 



 

6. The converted file (PST) will be saved at your specified location. You will need to import the PST 
file to Microsoft Outlook in order to use it. 

Note: You can stop the scan and conversion process individually. If you stop the scanning process, then 
no files will be converted. If you stop the conversion process, then those files will be shown, that were 
converted until the process was stopped. Also, Microsoft Outlook should be closed before starting the 
scanning process. 

  



 

Find, View and Save a Single Message 

The Saviour OST Converter allows you to find a particular message from the converted PST file. The 
software offers a Find Message feature, which helps you narrow the search using various search 
options. You can save a message directly from the search result in MSG format. 

To find messages:  

1. Click on Find Message icon in 
File Menu. Find Message 
dialog box opens.  

2. Specify the search criteria in 
Find Message dialog box.  

 In To field, specify all or 
few characters of email ids 
of recipients. Key words 
should be separated by a 
semicolon (;). 

 In From field, specify all or 
few characters of email ids 
of senders. Key words 
should be separated by a 
semicolon (;). 

 In Subject field, specify the 
subject that you need to 
search.  

 If you want to search for 
emails sent or received on 
a particular date, select 
Select Date Field 
checkbox, and select date 
from Date drop box. 

3. Click Find Now button to 
start search. 

 

Find Message 

To view messages: 

1. After the search is complete, a list of emails that match the search criteria is shown.  

2. Double-click on an email to open it in a new window.  

To save messages: 



To save any message from the search result list, simply right-click on it and select Save as MSG to save 
the message in MSG format. You need to import the message in MS Outlook in order to view it. 

  



 

Arrange Scanned Emails 

The Saviour OST Converter allows you to arrange converted mails as per date, from, to, subject, type, 
attachment, and importance. This feature helps you to sort and organize the messages into pre-defined 
groups. 

The software provides seven pre-defined, standard arrangements that you can choose from. They are 
available in the pane listing all the scanned emails / messages. 

To arrange scanned email and messages: 

1. Run The Saviour OST Converter. 

2. Select the OST file that needs to be converted. 

3. After scanning, the application will list all the emails from the converted OST file in the preview 
pane. 

 

4. Right-click on email grid column headers and you will get the Arrange By option.  

5. Select either of the following properties from the Arrange By list to list the emails as per 
the selected criteria:  

o Date 

o From 

o To 

o Subject 

o Type 

o Attachment 

o Importance 

o Show in Groups 

Search e-mails option at mail grid 

You can search for specific emails from preview pane itself. Once the converted OST file appears in the 
preview pane, you can enter the search text in the column header search box to search for emails in a 
given column. This search is performed on a single column only. 



To search for e-mails in preview pane, follow the steps given below: 

1. Run The Saviour OST Converter application. 

2. Select the OST file which needs to be converted. 

3. After scanning, the application will list all the emails converted from the OST file in preview pane. 

4. Enter search text in any of mail grid search box. You can enter text in From, To, Subject, and 
Date mail grid column headers only. 

 

5. The application will show all the emails and messages fulfilling the search criteria. 

  



 

Import PST file in MS Outlook 

To import PST file in MS Outlook 2010 / 2013 / 2016:  

1. Open Microsoft Outlook. From File Menu, select Open -> Import. (For MS Outlook 2013 / 2016, 
select Open and Import from File Menu) 

2. From Import and Export Wizard window, select Import from another program or file, click 
Next. 

3. In Import a File dialog box, select Outlook Data File (.pst), click Next.  

4. Click Browse to locate the PST file that needs to be imported. In the options box, select an 
appropriate option. Click Next. 

5. In Import Outlook Data File dialog box, select the folders that should be imported in Microsoft 
Outlook. Click Finish. 

To import PST file in MS Outlook 2007 / 2003: 

1. Open Microsoft Outlook. From File menu, select Import and Export. 

2. From Import and Export Wizard window, select Import from another program or file, click 
Next. 

3. In Import a File dialog box, select Personal Folder File (PST), click Next. 

4. Click Browse to locate the PST file that needs to be imported. In the options box, select an 
appropriate option. Click Next. 

5. In Import Personal Folders dialog box, select the folders that should be imported in Microsoft 
Outlook. Click Finish.  

  



Read EML, MSG, RTF, HTML and PDF Files 

To read an e-mail saved as an EML file: 

1. Navigate to the location where EML file is saved or click on the link displayed in success message 
dialog box. 

2. Double-click to open the file as a regular e-mail in MS Outlook window. 

To read an e-mail saved as a MSG file: 

1. Navigate to the location where MSG file is saved or click on the link displayed in success 
message dialog box. 

2. Double-click to open the file as a regular e-mail in MS Outlook window. 

To read an e-mail saved as a RTF file: 

1. Navigate to the location where RTF file is saved or click on the link displayed in success message 
dialog box. 

2. Double-click to open the file in Wordpad.  

To read an e-mail saved as a HTML file: 

1. Navigate to the location where HTML file is saved or click on the link displayed in success 
message dialog box. 

2. Double-click to open the file in your default browser.  

To read an e-mail saved as a PDF file: 

1. Navigate to the location where PDF file is saved or click on the link displayed in success message 
dialog box. 

2. Double-click to open the file in a PDF file reader. 

  



 

Save Log Report 

With The Saviour OST Converter, you can save the Log Report to analyze the conversion process at a 
later stage.  

To save Log Report: 

1. From View menu, select Log Report. 

2. In The Saviour OST Converter dialog box, click Save Log. 

 

3. In Save As dialog box, specify the location where you want to save the log file. Click Save. 

To clear Log Report: 

1. From View menu, select Log Report. 

2. In The Saviour OST Converter dialog box, click Clear Log. 

  



FAQs 

1. Can I convert OST files in any other format?  

The Saviour OST Converter gives you an option to save OST files in PST, MSG, EML, RTF, 
HTML and PDF formats. You can also save individual mails in MSG format. 

2. I have forgotten the path of my OST file. Can I search for the OST file using the 
application? 

Of course, you can search for OST files in a specific drive or folder. Click Find OST File option in 
the application to locate the OST file. 

3. How much time The Saviour OST Converter software takes to covert an OST file to PST 
mailbox? 

The scanning time depends upon the size of OST file. While the process is running, you have to 
wait for conversion process to complete. Once the process is complete you can save the newly 
created PST mailbox at the specified location. 

4. I want to analyze the conversion process. Can I see the log report at a later stage? 

Yes, the application gives you an option to save the log report as a text file that you can view at a 
later stage. 

5. I have converted my OST file to PST. How can I import it in MS Outlook? 

Please follow the link for steps to import a PST file in MS Outlook. 

6. What is an OST File ? 

If you use Outlook as an Exchange Server client and do not use PST file to store your data (instead 
store your data on the Exchange Server), OST file allows you to work offline. OST file acts 
essentially as an offline copy of your data store on the Exchange Server. When you're working 
offline, all changes that you make to contacts, messages, and other Outlook items and folders 
occur in the offline store. When you go online again, Outlook synchronizes the changes between 
offline store and your Exchange Server store. 

  



 

Legal Notices 

Copyright 

The Saviour OST Converter software, accompanied user manual and documentation are copyright of 

The Saviour, with all rights reserved. Under the copyright laws, this user manual cannot be reproduced in 

any form without the prior written permission of The Saviour. No Patent Liability is assumed, however, 

with respect to the use of the information contained herein. 

Copyright © The Saviour. INDIA 

All rights reserved. 

Disclaimer 

The Information contained in this manual, including but not limited to any product specifications, is subject 
to change without notice. 

THE SAVIOUR PROVIDES NO WARRANTY WITH REGARD TO THIS MANUAL OR ANY OTHER 

INFORMATION CONTAINED HEREIN AND HEREBY EXPRESSLY DISCLAIMS ANY IMPLIED 

WARRANTIES OF MERCHANTABILITY OR FITNESS FOR ANY PARTICULAR PURPOSE WITH 

REGARD TO ANY OF THE FOREGOING THE SAVIOUR  ASSUMES NO LIABILITY FOR ANY 

DAMAGES INCURRED DIRECTLY OR INDIRECTLY FROM ANY TECHNICAL OR TYPOGRAPHICAL 

ERRORS OR OMISSIONS CONTAINED HEREIN OR FOR DISCREPANCIES BETWEEN THE 

PRODUCT AND THE MANUAL. IN NO EVENT SHALL THE SAVIOUR , BE LIABLE FOR ANY 

INCIDENTAL, CONSEQUENTIAL SPECIAL, OR EXEMPLARY DAMAGES, WHETHER BASED ON 

TORT, CONTRACT OR OTHERWISE, ARISING OUT OF OR IN CONNECTION WITH THIS MANUAL 

OR ANY OTHER INFORMATION CONTAINED HEREIN OR THE USE THEREOF. 

Trademarks 

The Saviour OST Converter® is a registered trademark of The Saviour. 

Windows XP®, Windows 2003®, Windows Vista®, Windows 7®, Windows 8®,  Windows 10® are 
registered trademarks of Microsoft® Corporation Inc. 



All Trademarks Acknowledged. 

All other brands and product names are trademarks or registered trademarks of their respective 
companies. 

License Agreement 

The Saviour OST Converter 

Copyright © The Saviour. INDIA 

All rights reserved. 

All product names mentioned herein are the trademarks of their respective owners. 

This license applies to the standard-licensed version of The Saviour OST Converter. 

Your Agreement to this License 

You should carefully read the following terms and conditions before using, installing or distributing this 
software, unless you have a different license agreement signed by The Saviour. 

If you do not agree to all of the terms and conditions of this License then do not copy, install, distribute or 
use any copy of The Saviour OST Converter with which this License is included, you may return the 
complete package unused without requesting an activation key within 30 days after purchase for a full 
refund of your payment. 

The terms and conditions of this License describe the permitted use and users of each Licensed Copy of 
The Saviour OST Converter. For purposes of this License, if you have a valid single-user license, you 
have the right to use a single Licensed Copy of The Saviour OST Converter. If you or your organization 
has a valid multi-user license, then you or your organization has the right to use up to a number of 
Licensed Copies of The Saviour OST Converter equal to the number of copies indicated in the 
documents issued by The Saviour when granting the license. 

Scope of License 

Each licensed copy of The Saviour OST Converter may either be used by a single person or used non-
simultaneously by multiple people who use the software personally installed on a single workstation. This 
is not a concurrent use license. 

All rights of any kind in The Saviour OST Converter, which are not expressly granted in this license, are 
entirely and exclusively reserved to and by The Saviour. You may not rent, lease, modify, translate, 
reverse engineer, decompile, disassemble or create derivative works based on The Saviour OST 
Converter nor permit anyone else to do so. You may not make access to The Saviour OST Converter 
available to others in connection with a service bureau, application service provider or similar business 
nor permit anyone else to do so. 

Warranty Disclaimers and Liability Limitations 

The Saviour OST Converter and all accompanying software, files, data and materials are distributed and 
provided AS IS and with no warranties of any kind, whether expressed or implied. You acknowledge that 
good data processing procedure dictates that any program including The Saviour OST Converter must be 



 

thoroughly tested with non-critical data before there is any reliance on it and you hereby assume the 
entire risk of all use of the copies of The Saviour OST Converter covered by this License. This disclaimer 
of warranty constitutes an essential part of this License. In addition, in no event does The Saviour 
authorize you or anyone else to use The Saviour OST Converter in applications or systems where its 
failure to perform can reasonably be expected to result in a significant physical injury or in loss of life. Any 
such use is entirely at your own risk and you agree to hold The Saviour harmless from any and all claims 
or losses relating to such unauthorized use. 

In no event shall The Saviour or its suppliers be liable for any special, incidental, indirect, or 
consequential damages whatsoever (including, without limitation, damages for loss of business profits, 
business interruption, loss of business information, or any other pecuniary loss) arising out of the use of 
or inability to use the software product or the provision of or failure to provide support services, even if 
The Saviour has been advised of the possibility of such damages. In any case, The Saviour’s entire 
liability under any provision shall be limited to the amount actually paid by you for the software product. 

General 

This License is the complete statement of the agreement between the parties on the subject matter and 
merges and supersedes all other or prior understandings, purchase orders, agreements and 
arrangements. This License shall be governed by the laws of the State of Delhi, India. Exclusive 
jurisdiction and venue for all matters relating to this License shall be in courts and fora located in the 
State of Delhi, India and you consent to such jurisdiction and venue. There are no third party beneficiaries 
of any promises, obligations or representations made by The Saviour herein. Any waiver by The Saviour 
of any violation of this License by you shall not constitute nor contribute to a waiver by The Saviour of any 
other or future violation of the same provision or any other provision of this License. 

Copyright © The Saviour. All rights reserved. 

 


